Powered by WordPress 2.0

Actualització: Després de fer aquest primer post amb l’editor WYSIWYG que incorpora WordPress he decidit deshabilitar-lo per tal de tenir més control sobre el XHTML generat. Tot i així el considero de gran utilitat per al gran públic.

Després de diverses proves, volldamm.net ja està funcionant amb WordPress 2.0. De moment totes les extensions que empro funcionen correctament i he pogut adaptar el tema amb èxit.

Si detecteu cap error feu-m’ho saber.

oriol

oriol wrote 1166 posts

Post navigation